Резултати 1 до 4 от 4

Тема: Моля за малко помощ

  1. #1

    Членува от
    Jan 2010
    Адрес
    Стара Загора
    Възраст
    26
    Мнения
    2

    Моля за малко помощ

    На скоро си взех LCD Sony bravia и искам с HDMI кабел да си гледам филми ,но ми изкарва само видео без звук .В случея видео картата ми е без звук( geforce nvidia 8500 gt ) и поразпитах малко и ми казаха да си взема едно кабелче SPDIF и да си вържа дъното с видео картата.И така взех си вързах го но пак няма звук ако може да ми кажете от настройки на компютъра ли е или някаъв друг вариант

    Благодаря предварително

    • #0
      Реклама от Google Реклама от Google
      Членува от
      Dec 2007
      Адрес
      Google.com

        
       

  2. #2
    Изтегли си последните драйвери на картата.Би трябвало да ти се появи опция.

  3. #3

    Членува от
    Jan 2010
    Адрес
    Стара Загора
    Възраст
    26
    Мнения
    2
    Ами появи се в масетр волюм но е неактивно

  4. #4
    Дай пак, пък и снимки!
    Руски форум. Задаваш въпрос, после ти отговарят.
    Израелски форум. Задаваш въпрос, после на теб ти задават въпрос.
    Български форум. Задаваш въпрос, после дълго ти разказват колко си тъп.
    Явно кабелите са слушани години с тонкоректор на по-висока честота

Права за публикуване

  • Вие не можете да започвате нова тема
  • Вие не можете да отговаряте в тема
  • Вие не можете да прикачвате към мненията си
  • Вие не можете да редактирате мненията си
  •  
  • BB кодове са Включени
  • Smilies са Включени
  • [IMG] кодове са Включени
  • [VIDEO] code is Включени
  • HTML кодове са Изключени