Резултати 1 до 3 от 3

Тема: Проблем с ретро ресивър Sony HST-49A

  1. #1
    angelgh's Avatar
    Членува от
    Oct 2009
    Адрес
    Етрополе
    Възраст
    41
    Мнения
    97

    Проблем с ретро ресивър Sony HST-49A

    Здравейте!
    С ресивър Sony HST-49A имам следния проблем :
    не му работи тунера, входния превключвател не е активен и към "aux" и не работи диодния стерео индикатор.
    Единствено работи крайното стъпало и корекциите, което пробвах през изхода за запис. От там му пуснах сигнал и работи.
    За тунера, и цялото входно управление все едно ми липсва някое захранване. Приемам съвети.20191128_195934.jpg20191128_200044.jpg

    Изпратено от моят SM-J330F с помощта на Tapatalk
    Напасвател на несъответствия

    • #0
      Реклама от Google Реклама от Google
      Членува от
      Dec 2007
      Адрес
      Google.com

        
       

  2. #2
    L.K.'s Avatar
    Членува от
    Nov 2010
    Адрес
    Казанлък
    Възраст
    53
    Мнения
    16,961
    https://elektrotanya.com/sony_hst-49.../download.html
    Измери захранванията.

  3. #3
    mityooo's Avatar
    Членува от
    Mar 2007
    Адрес
    София
    Възраст
    56
    Мнения
    1,007
    Привет! Проверка на захранването естествено първо! Най вероятно окислени превключватели Function и Monitor са виновниците .
    Ето я и схемата тук направо:
    Прикрепени файлове Прикрепени файлове
    Редактирано от mityooo; 29 November 2019 в 02:23.

Права за публикуване

  • Вие не можете да започвате нова тема
  • Вие не можете да отговаряте в тема
  • Вие не можете да прикачвате към мненията си
  • Вие не можете да редактирате мненията си
  •  
  • BB кодове са Включени
  • Smilies са Включени
  • [IMG] кодове са Включени
  • [VIDEO] code is Включени
  • HTML кодове са Изключени